ATV Quad Tecnica Forums generali TecnicaQuad E Side by Side UTV e Monocicli
printprintFacebook
 Il portale dei Quad Atv - quaddisti.it  Forum Generali di Quad ATV  Forum ATV Quad Tecnica  Forum Utenti  Quad Atv Italiani e percorsi quad atv

Nuova sezione Monocicli elettrici self balance attivata, il futuro ha inizio !
Nuova Discussione
Rispondi
 
Pagina precedente | 1 | Pagina successiva
Facebook  

cos'è questa spia?

Ultimo Aggiornamento: 14/07/2018 00.32
Autore
Vota | Stampa | Notifica email    
20/12/2009 20.27
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 226
Post: 123
Città: MASSAFRA
Età: 29
Sesso: Maschile
Quaddista
esperto
oggi stavamo percorrendo un canale con circa mezzo metro d'acqua di altezza ed ad un certo punto sul cruscotto si accende una spia rossa ed esce scritto: check engine limp home mode...cosa significava?
la scritta è sparita solo dopo aver spento la moto..

proprio in quell'istante ha iniziato a slittare la cinghia perchè sicuramente era entrata dell acqua però dopo un po di km è ritornato a spingere come sempre...ho cercato il tappo di scarico del variatore ma non l'ho trovato....ora come faccio ad accertarmi se c'è dell'acqua dentro?
VIRTUS VERONA MONZAblog191227 pt.21/09/2018 08.50 by m.totaro
Modelli in lavorazioneMachiavello 2.025 pt.20/09/2018 23.57 by Mylae
Problema con formatoExcel Forum22 pt.21/09/2018 07.47 by by sal
20/12/2009 23.44
 
Quota
 
Email
 
Scheda Utente

la frase significa Controllare la modalità dentro il motore.
non so dirti di più mi dispiace.
20/12/2009 23.44
 
Quota
 
Email
 
Scheda Utente

la frase significa Controllare la modalità dentro il motore.
non so dirti di più mi dispiace.
21/12/2009 07.48
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 80
Post: 80
Città: BOLOGNA
Età: 47
Sesso: Maschile
Quaddista
espertuccio
Ciao crt89,

la spia che ti si è accesa, in abbinamento al messaggio "check engine limp home mode" è l'avviso generico di anomalia al motore. Tale anomalia può avere diversi sviluppi: se il problema rilevato permane, il motore va in "protezione" permettendoti di rientrare, ma con limitatore che interviene a regime di sicurezza (esistono almeno 2 step c.a. 2500 e c.a. 4000 rpm. se nn ricordo male...) Nei casi più gravi vi è il blocco motore senza la possibilità di riavvio. In fine, nelle situazioni meno gravi (come pare la tua) l'anomalia viene rilevata e registrata, se al riavvio non è più presente, il funzionamento torna perfettamente nella norma ed al primo tagliando verrà fatta diagnosi e stampa del problema rilevato.
Il tappo del variatore non lo trovi, xkè non c'è! Solitamente il carter si vuota da solo dopo un pochi minuti di funzionamento, è molto improbabile che permanga dell'acqua. E' comunque preferibile una volta rientrati, rimuovere il carter ed eliminare eventuali residui di polveri abrasive entrate assieme all'acqua.

A presto, Robby. [SM=g27811]
[Modificato da Robby800XR 21/12/2009 07.48]
21/12/2009 10.38
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 4.074
Post: 1.565
Città: SANTA CROCE SULL'ARNO
Età: 40
Sesso: Maschile
Quad Scopa
Estremo
Re:
Robby800XR, 21/12/2009 7.48:

Ciao crt89,

la spia che ti si è accesa, in abbinamento al messaggio "check engine limp home mode" è l'avviso generico di anomalia al motore. Tale anomalia può avere diversi sviluppi: se il problema rilevato permane, il motore va in "protezione" permettendoti di rientrare, ma con limitatore che interviene a regime di sicurezza (esistono almeno 2 step c.a. 2500 e c.a. 4000 rpm. se nn ricordo male...) Nei casi più gravi vi è il blocco motore senza la possibilità di riavvio. In fine, nelle situazioni meno gravi (come pare la tua) l'anomalia viene rilevata e registrata, se al riavvio non è più presente, il funzionamento torna perfettamente nella norma ed al primo tagliando verrà fatta diagnosi e stampa del problema rilevato.
Il tappo del variatore non lo trovi, xkè non c'è! Solitamente il carter si vuota da solo dopo un pochi minuti di funzionamento, è molto improbabile che permanga dell'acqua. E' comunque preferibile una volta rientrati, rimuovere il carter ed eliminare eventuali residui di polveri abrasive entrate assieme all'acqua.

A presto, Robby. [SM=g27811]



Quoto! nel tuo caso potrebbe essere stata un'anomalia elettrica che si è "resettata" quando hai spento e riacceso il mezzo.

Per quanto riguarda il variatore è possibile svuotarlo senza smontare tutto: devi cercare il bullone che si trova più in basso degli altri sul coperchio del variatore e svitarlo completamente. Quel bullone e situato all'interno della guarnizione ed è fatto proprio per questo scopo. [SM=g27811]


[Modificato da JanoPisano 21/12/2009 10.41]
21/12/2009 10.39
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 228
Post: 125
Città: MASSAFRA
Età: 29
Sesso: Maschile
Quaddista
esperto
wow che bella spiegazione,grazie [SM=g27811]

meno male che quest'anomalia l'ho riscontrata nel momento in cui devo portare il quad a fare il tagliando perciò lo farò controllare in concessionaria...per quanto riguarda lo svuotamento del variatore,l'avevo notato che si svuota da solo...agli altri mezzi devi smontargli lo sfiato e far defluire l'acqua sennò non si muovono perchè la cinghia slitta..

grazie ancora [SM=x544949]
21/12/2009 12.35
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 9.402
Post: 3.547
Città: MILANO
Età: 51
Sesso: Maschile
Quad Assistenza e Salvataggio
Esagerato e Smodato
non vi è alcun sensore di controllo nel vano cinghia.

L'accensione dela safety mode temporaneo non può in alcun modo essere legata al vano variatori.

Ciaoooooooooooooooooooooooooooooooooo

ilFero - quaddisti.it@gmail.com - cell: 392.8305881
Fondatore di Quaddisti.it [IMG]http://im4.freeforumzone.it/up/49/47/855861978.jpg[/IMG]
Istruttore Nazionale Quad
DdG, DdM e GdM auto, moto e quad
DT Squadra Corse Quaddisti.it
Campione Italiano FMI, UISP, CSEN, AICS e ASI
Grande forchetta e degustatore di vini
Guru modus vivendi "quad enogastronomico for life"

24/12/2009 21.03
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 112
Post: 15
Città: LEINI'
Età: 58
Sesso: Maschile
Quaddista
senza pretese
ciao a tutti ragazzi ho letto la discussione e mi associo nel domandare un inconveniente simile .
ieri pomeriggio io e mio figlio siamo andati a divertirci in un campo innevato per circa 25/30 minuti n, niente di che se non un po di derrapate nella neve e assolutamente in tutta tranquillita senza disturbare o disrtuggere nula in quanti il campo e molto isolato e privo di pioantagioni.
se non che mentre rientravamo a casa con il mitico otty 800 max , si accende la spia gialla del motore e la scritta lampeggiante continua diceva esatttamente cosi : limp mode home ceck engine .
siamo arrivati a casa con calma ho spento il motore dopo alcuni minuti l'ho riacceso ed e' sparita sia la scritta che la spia lampeggiante , sapete dirmi a cosa corrisponde che difetto '
grazie milee a tutti voi anticipatamente e auguroni di buone feste a tutti
28/12/2009 10.27
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 4.106
Post: 1.569
Città: SANTA CROCE SULL'ARNO
Età: 40
Sesso: Maschile
Quad Scopa
Estremo
Di solito...
è un problema di natura elettrica Outtyvic. Probabilmente si è trattato di un falso contatto, dovuto alla neve, sui poli della batteria; oppure potresti avere i morsetti della batteria che non sono serrati bene.

Prova a controllare il serraggio dei morsetti e ad aggiungere del grasso sui poli, dovresti risolvere...
28/12/2009 11.23
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 113
Post: 16
Città: LEINI'
Età: 58
Sesso: Maschile
Quaddista
senza pretese
grazie mille jano provero con i tuoi consigli buone feste ciao [SM=x544954]
28/12/2009 20.11
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 1.141
Post: 641
Città: BIELLA
Età: 44
Sesso: Maschile
Quad Navetta Capo
Capo
Re:
crt89, 20/12/2009 20.27:

oggi stavamo percorrendo un canale con circa mezzo metro d'acqua di altezza ed ad un certo punto sul cruscotto si accende una spia rossa ed esce scritto: check engine limp home mode...cosa significava?
la scritta è sparita solo dopo aver spento la moto..

proprio in quell'istante ha iniziato a slittare la cinghia perchè sicuramente era entrata dell acqua però dopo un po di km è ritornato a spingere come sempre...ho cercato il tappo di scarico del variatore ma non l'ho trovato....ora come faccio ad accertarmi se c'è dell'acqua dentro?




é successa la stessa cosa a me oggi pomeriggio, dopo mezz'ora di ammollo del quad nel torrente
Spia rossa lampeggiante e stesso messaggio
A me si é bruciata la ventola o il fusibile / relé (verificherò domani con calma) e il motore saliva di temperatura
Oltre a questo per evitare danni la centralina va in recovery e non permette di superare i 30 km/H finché non scende la temperatura
Sono tornato tranquillamente a casa perché andando per strada si é poi raffreddato normalmente.
Acceso e rispendo e il messaggio é sparito ....

GRANDE BRP !!!!
[SM=g27811] [SM=g27811] [SM=g27811] [SM=g27811]
- LG -
Bombardato con OUTLANDER 800 V-Twin MAXxxx XTzzato!
Forum GOES 520 MAXxxx
Forums Quaddisti.it
23/03/2010 15.27
 
Quota
 
Email
 
Scheda Utente

ragazzi mi sapete dire come mai ogni tanto mi si accende Loww Battery e si kka batteria e carica non capisco a solo al minimo aiuto grazie
23/03/2010 15.42
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 10.259
Post: 3.955
Città: MILANO
Età: 51
Sesso: Maschile
Quad Assistenza e Salvataggio
Esagerato e Smodato
significa solo che al iminimo l'alternatore non riesce a coprire il consumo energetico del quad ....
....

;-)

ilFero - quaddisti.it@gmail.com - cell: 392.8305881
Fondatore di Quaddisti.it [IMG]http://im4.freeforumzone.it/up/49/47/855861978.jpg[/IMG]
Istruttore Nazionale Quad
DdG, DdM e GdM auto, moto e quad
DT Squadra Corse Quaddisti.it
Campione Italiano FMI, UISP, CSEN, AICS e ASI
Grande forchetta e degustatore di vini
Guru modus vivendi "quad enogastronomico for life"

23/03/2010 16.24
 
Quota
 
Email
 
Scheda Utente

ma scusa fero anche se non è acceso niente con solo il quad al minimo e poi solo a volte spero che non sia la batteria saltata [SM=x544944]
23/03/2010 16.33
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 4.671
Post: 1.720
Città: SANTA CROCE SULL'ARNO
Età: 40
Sesso: Maschile
Quad Scopa
Estremo
Juk
se non è la batteria potrebbe essere qualcosa (un accessorio) che assorbe energia anche quando è spento: hai montato qualcosa di supplementare sul mezzo? Faretti, manopole riscaldate, verricello...
[Modificato da JanoPisano 23/03/2010 16.34]
23/03/2010 16.40
 
Quota
 
Email
 
Scheda Utente

il verricello ma da conces. dici che sia quello ??
24/03/2010 20.14
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 215
Post: 215
Città: RIMINI
Età: 38
Sesso: Maschile
Quaddista
esperto
Anche il mio a volte mi dice low battery mentre uso il verricello ma è normale.
Un verricello con carico attaccato "ciuccia" parecchia corrente (almeno 30-40 ampere) e il sistema alternatore-batteria riesce a fornire la corrente necessaria ma la batteria ha dei cali di tensione che fanno comparire l'avviso sul display.
Di solito quando uso il verricello metto la marcia di parcheggio e tengo il motore un pò su di giri e spengo le luci se sono accese.
24/03/2010 20.28
 
Quota
 
Email
 
Scheda Utente

ok provero a fare cio ma mi sembra che a volte anche quando non lo uso il verro boo speriamo in bene e grazie
10/07/2018 01.26
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 0
Post: 0
Città: ALCAMO
Età: 34
Sesso: Maschile
Quaddista
Novellino
Ciao a tutti ragazzi suono un nuovo membro ed è la prima volta che scrivo ho un grosso problema col mio renegade ‘07: non va più in moto si è spento di botto,dopo vari e accurati controlli sono riuscito a fare accendere il display ma non va in moto.premetto che con la diagnosi effettuata il concessionario mi conferma che non ci sono problemi e sicuramente ci vuole la centralina può essere mai vero secondo voi?
Inoltre continua a comparirmi la scritta brake
10/07/2018 20.11
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 1.627
Post: 745
Città: MUGGIO'
Età: 62
Sesso: Maschile
Quad Navetta Capo
Capo
Ciao benvenuto nel forum.
Ti do un consiglio vai all'inizio della pagina e clicca sulla voce NUOVA cosi facendo aprirai una discussione tua per il tuo problema,ricorda una discussione nuova per ogni problema.

Per il problema non saprei come aiutarti spero che qualche amico abbia una risposta per tè,Io ti posso dire che dalle tue parti c'è Milana Francesco credo che il negozio si chiami Superbike.
Ma prima attendi qualche risposta da parte del forum,vedrai che non tarderà.

ciaooooo
13/07/2018 00.59
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 2.219
Post: 1.553
Città: PAVIA
Età: 35
Sesso: Maschile
Quad Navetta Capo
Estremo
ciao e ben venuto sul forum... queste anomalie sembrano proprio un tipico della centralina partita.. son dolori...
ciaooooo
Teto
Ligier Be Four 180
Can Am DS 450
Polaris Traiboss 330
Polaris Scrambler 500 4x4
Honda Rincon TRX 650
CF Moto ZForce 800
13/07/2018 07.31
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 6
Post: 4
Città: ALCAMO
Età: 34
Sesso: Maschile
Quaddista
Novellino
Ciao grazie la info considera ancora di più dopo aver appena fatto il motore nuovo di pacco,più di 2000€.
Sapete dove trovarla usata?
14/07/2018 00.32
 
Quota
 
Email
 
Scheda Utente

OFFLINE
Post: 2.226
Post: 1.557
Città: PAVIA
Età: 35
Sesso: Maschile
Quad Navetta Capo
Estremo
provare su ebay america... l'unica ...
Teto
Ligier Be Four 180
Can Am DS 450
Polaris Traiboss 330
Polaris Scrambler 500 4x4
Honda Rincon TRX 650
CF Moto ZForce 800
Amministra Discussione: | Chiudi | Sposta | Cancella | Modifica | Notifica email Pagina precedente | 1 | Pagina successiva
Nuova Discussione
Rispondi

Home Forum | Bacheca | Album | Utenti | Cerca | Login | Registrati | Amministra
Crea forum gratis, gestisci la tua comunità! Iscriviti a FreeForumZone
FreeForumZone [v.4.4.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 09.52. Versione: Stampabile | Mobile
Copyright © 2000-2018 FFZ srl - www.freeforumzone.com
 Il portale dei Quad Atv - quaddisti.it  Forum Generali di Quad ATV  Forum ATV Quad Tecnica  Forum Utenti  Quad Atv Italiani e percorsi quad atv