Freeforumzone mobile

Quad artic 400

  • Posts
  • OFFLINE
    Fablitoartic
    Post: 1
    Post: 1
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    Novellino
    00 9/22/2018 3:24 AM
    Quad artic 400
    Salve a tutti, sono nuovo in questo forum e avrei bisogno di qualche consiglio .. ho un quad artic 400 2x4 del 2015 comprato quest’inverno ..praticamente la cinghia ha cominciato a rompersi quest’estate però ho continuato ad usarlo qualche volta .. cominciavo a notare anche che il quad nelle salite ripide non saliva più come prima , (inteso proprio come potenza ) ma non ci ho fatto caso più di tanto perché pensavo fosse dovuto alla cinghia.. adesso ho montato la cinghia nuova ma il motore continua a non avere più la stessa potenza di prima , cioè; parte bene e dopo un paio di metri comincia ad abbassarsi di giri e la coppia la apre dopo molta strada ... nelle salite proprio come se non riuscisse ad aprire la coppia .. ho pulito la tanica , ho portato il carburatore da un carburista e mi ha detto che è apposto .. rimonto tutto e il quad va sempre come prima .. non so più che pesci prendere
  • OFFLINE
    Fablitoartic
    Post: 1
    Post: 1
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    Novellino
    00 9/22/2018 3:27 AM
    Aggiungo: ho messo anche candela nuova
  • OFFLINE
    Fabio5656
    Post: 1,695
    Post: 776
    Location: MUGGIO'
    Age: 64
    Gender: Male
    Quad Navetta Capo
    Capo
    00 9/22/2018 12:05 PM
    Ciao Fabio benvenuto nel forum.
    Hai cambiato la cinchia:
    Ma hai controllato lo scorrimento del variatore?
    Hai controllato i rulli di solito si cambiano con la cinghia?
    Hai controllato se per caso la frizione è consumata?
    credo che il problema sia in queste cose,smonta e conrtolla,poi facci sapere se hai risolto.

    Per ora buon lavoro... ciaoo


  • OFFLINE
    Fablitoartic
    Post: 2
    Post: 2
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    Novellino
    00 9/22/2018 4:27 PM
    I rulli è il variatore sembrano buoni.. e la frizione si trova dentro il blocco motore non riesco a vederla.. comunque non sapevo si cambiassero dentro anche i rulli con la cinghia.. grazie mille ☺️
  • OFFLINE
    Fabio5656
    Post: 1,696
    Post: 777
    Location: MUGGIO'
    Age: 64
    Gender: Male
    Quad Navetta Capo
    Capo
    00 9/22/2018 6:21 PM
    Be allora nel dubbio cambia i rulli e controlla che il variatore apra e chiuda senza grossi sforzi altrimenti pulisci bene la parte scorrevole non esagerare con il grasso solo un filo giusto per scorrere bene.
    Poi fatto questo resta solo la frizione come probabile causa.
  • OFFLINE
    Fablitoartic
    Post: 3
    Post: 3
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    Novellino
    00 9/22/2018 7:59 PM
    Farò queste prove che mi hai detto .. la molla del correttore di coppie può essere?
  • OFFLINE
    Fabio5656
    Post: 1,697
    Post: 778
    Location: MUGGIO'
    Age: 64
    Gender: Male
    Quad Navetta Capo
    Capo
    00 9/22/2018 10:52 PM
    Perchè l'hai forse sostituita? in alrto caso penso no.fai prima le prove che abbiamo elencato poi vedremo!!!!
  • OFFLINE
    Fablitoartic
    Post: 4
    Post: 4
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    Novellino
    00 9/22/2018 11:56 PM
    No , non l’ho cambiata la molla.. lunedì farò le prove che mi hai detto e ti farò sapere
  • OFFLINE
    Fabio5656
    Post: 1,698
    Post: 779
    Location: MUGGIO'
    Age: 64
    Gender: Male
    Quad Navetta Capo
    Capo
    00 9/23/2018 7:49 PM
    quindi devo presumere che la molla non c'entra visto che non è stata toccata.
    Fai le prove e poi fammi sapere.Nel dubbio non esitare cambia i rulli costano poco.
    Ciaoo
  • OFFLINE
    Fablitoartic
    Post: 5
    Post: 5
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    Novellino
    00 9/23/2018 8:00 PM
    A me il rivenditore ha detto che costano 50€
    [Edited by Fablitoartic 9/23/2018 8:01 PM]
  • OFFLINE
    Fabio5656
    Post: 1,699
    Post: 780
    Location: MUGGIO'
    Age: 64
    Gender: Male
    Quad Navetta Capo
    Capo
    00 9/23/2018 8:16 PM
    allora con i vecchi confrontali con i nuovi e vedi prima l'usura poi però devi prendere la pillola dei 50€. non hai vie d'uscita.
  • OFFLINE
    purosangueOFFROAD
    Post: 2,311
    Post: 1,605
    Location: PAVIA
    Age: 38
    Gender: Male
    Quad Navetta Capo
    Estremo
    00 9/23/2018 11:52 PM
    ciao e benvenuto nel forum tecnica!
    una domanda banale: quanti km ha?
    mi sembra strano che un arctic di tre anni abbia gia' la frizione da fare pero' non è detto.... il modello che hai tu credo sia quello con in motore kymco .
    come gira il motore?sale bene di giri o ha vuoti?
    Teto
    Ligier Be Four 180
    Can Am DS 450
    Polaris Traiboss 330
    Polaris Scrambler 500 4x4
    Honda Rincon TRX 650
    CF Moto ZForce 800
    Yamaha Raptor 700i Limited Edition
  • OFFLINE
    Fablitoartic
    Post: 6
    Post: 6
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    Novellino
    00 9/24/2018 4:50 PM
    Il quad Ha 10.000 km e l’unico problema che ha, sembra che non riesca ad aprire la coppia nelle salite
  • OFFLINE
    Fabio5656
    Post: 1,700
    Post: 781
    Location: MUGGIO'
    Age: 64
    Gender: Male
    Quad Navetta Capo
    Capo
    00 9/24/2018 9:17 PM
    Ragazzi io resto del parere che la frizione ha qual'cosa!!!!!!
  • OFFLINE
    purosangueOFFROAD
    Post: 2,313
    Post: 1,607
    Location: PAVIA
    Age: 38
    Gender: Male
    Quad Navetta Capo
    Estremo
    00 9/24/2018 10:45 PM
    Bhe a 10000km la frizione di solito si fa una guardata... pensavo ne avesse su molti meno!
    Teto
    Ligier Be Four 180
    Can Am DS 450
    Polaris Traiboss 330
    Polaris Scrambler 500 4x4
    Honda Rincon TRX 650
    CF Moto ZForce 800
    Yamaha Raptor 700i Limited Edition
  • OFFLINE
    Fablitoartic
    Post: 7
    Post: 7
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    Novellino
    00 9/25/2018 4:18 AM
    Allora praticamente sale di giri solo alla partenza , dopo dieci metri i giri calano e quindi non va più come prima ,esempio : magari prima gli 80km/h li facevo in 100metri adesso in 200.. tutto questo nelle salite si accentua .. al punto che quasi devo mettere la ridotta se siamo in due sopra..
  • OFFLINE
    Fabio5656
    Post: 1,702
    Post: 783
    Location: MUGGIO'
    Age: 64
    Gender: Male
    Quad Navetta Capo
    Capo
    00 9/25/2018 7:42 PM
    Come dice il mio amico Teto dai uno sguardo alla frizione secondo mè il problema sta li.
    Poi magari se smonti fai delle foto magari ti aiutiamo meglio.
  • OFFLINE
    Fablitoartic
    Post: 8
    Post: 8
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    Novellino
    00 9/26/2018 12:44 AM
    Il problema che per arrivare alla frizione non è facile .. penso ci sia da smontare tutto il blocco
  • OFFLINE
    Fabio5656
    Post: 1,703
    Post: 784
    Location: MUGGIO'
    Age: 64
    Gender: Male
    Quad Navetta Capo
    Capo
    00 9/26/2018 10:23 PM
    Allora se non ti senti in grado non rischiare onde peggiorare le cose e magari fare danni.

    Metti qualche foto della cosa da smontare e vediamo di riuscire ad
    aiutarti,oppure affidati ad un meccanico.

    P.S ma hai controllato prima i rulli con altri rulli nuovi.oppure guarda le misure se ci sono sul manuale di riparazione li dovrebbe esserci anche qualcosa per la frizione controlla queste cose prima di voler smontare.
    [Edited by Fabio5656 9/26/2018 10:27 PM]
  • OFFLINE
    Fablitoartic
    Post: 9
    Post: 9
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    Novellino
    00 9/27/2018 6:03 AM
    Ancora aspetto che i rulli arrivino .. dopo averli montati vi aggiornerò sulla situazione .. Fabio5656 , non ho capito a quali misure ti riferisci ?
  • OFFLINE
    Fabio5656
    Post: 1,704
    Post: 785
    Location: MUGGIO'
    Age: 64
    Gender: Male
    Quad Navetta Capo
    Capo
    00 9/27/2018 7:32 PM
    Intendevo dire che se ci sono le misure dei rulli e relative tollernze
    cosi puoi già stabilite se i medesimi sono una probabile causa del tuo difetto cosi eviteresti di sostituirli.
  • OFFLINE
    Fablitoartic
    Post: 10
    Post: 10
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    senza pretese
    00 9/27/2018 10:07 PM
    Allora ragazzi oggi ho smontato il variatore ho dato una pulita a tutto ( c’era molta polvere ) ho rimontato tutto e adesso sembra che sia andato tutto apposto .. però ho notato che c’era una boccola all interno del variatore un po’ rotta... quella in foto..
  • OFFLINE
    Fablitoartic
    Post: 11
    Post: 11
    Location: MILANO
    Age: 28
    Gender: Male
    Quaddista
    senza pretese
    00 9/27/2018 10:12 PM
    Foto
  • OFFLINE
    purosangueOFFROAD
    Post: 2,315
    Post: 1,609
    Location: PAVIA
    Age: 38
    Gender: Male
    Quad Navetta Capo
    Estremo
    00 9/28/2018 12:08 AM
    oh ecco finalmente si capisce bene!
    quella boccola credo sia cio' che faceva lavorare male il variatore, cmq i rulli non sembrano male ma per sicurezza cambiali come devi cambiare la boccola.
    ingrassa il perno senza esagerare e rimonta i due variatori.
    l'altro secondo me non ha nulla quindi soffia bene e pulisci e vai tranquillo.
    facci sapere
    ;-)
    Teto
    Ligier Be Four 180
    Can Am DS 450
    Polaris Traiboss 330
    Polaris Scrambler 500 4x4
    Honda Rincon TRX 650
    CF Moto ZForce 800
    Yamaha Raptor 700i Limited Edition
  • OFFLINE
    purosangueOFFROAD
    Post: 2,316
    Post: 1,610
    Location: PAVIA
    Age: 38
    Gender: Male
    Quad Navetta Capo
    Estremo
    00 9/28/2018 12:09 AM
    dimenticavo rulli nuovi e cinghia nuova cosi' per un bel po' sei a posto! mi raccomando la boccola!
    Teto
    Ligier Be Four 180
    Can Am DS 450
    Polaris Traiboss 330
    Polaris Scrambler 500 4x4
    Honda Rincon TRX 650
    CF Moto ZForce 800
    Yamaha Raptor 700i Limited Edition