Freeforumzone mobile

Rele avviamento partito?

  • Posts
  • OFFLINE
    Kingmassy
    Post: 261
    Post: 162
    Location: UMBERTIDE
    Age: 37
    Gender: Male
    Quaddista
    esperto
    00 11/8/2018 8:21 AM
    Rele avviamento partito?
    Buongiorno a tutti,improvvisamente non mi parte più il king,si sente il Ticchettare veloce del rele,ma non parte,la batteria è a posto,infatti il quadro in accensione rimane bello acceso,e con una tirata di cordicella il quad parte al volo,voi che dite? Grazie
  • ONLINE
    Fabio5656
    Post: 1,742
    Post: 812
    Location: MUGGIO'
    Age: 63
    Gender: Male
    Quad Navetta Capo
    Capo
    00 11/8/2018 7:21 PM
    ciao King sicuraamente il relè avviamento è andato,ma potrebbe essere anche il bloccetto avviamento per toglierti il dubbio stacca il connettore del blocchetto e ponticella i fili prova cosi ad avviare se parte il motorino e mette in moto allora cambia il blocchetto.

    Ciaooooo.👌👌

    Controlla anche il fusibile che non sia saltato,se cosi fosse probabilmente il motorino sforza andrebbe smontato controllato e pulito.
    [Edited by Fabio5656 11/8/2018 7:27 PM]
  • OFFLINE
    Kingmassy
    Post: 261
    Post: 162
    Location: UMBERTIDE
    Age: 37
    Gender: Male
    Quaddista
    esperto
    00 11/8/2018 11:39 PM
    Grazie mille Fabio! Seguirò i tuoi consigli
  • OFFLINE
    purosangueOFFROAD
    Post: 2,393
    Post: 1,671
    Location: PAVIA
    Age: 36
    Gender: Male
    Quad Navetta Capo
    Estremo
    00 11/9/2018 12:03 AM
    con quel ronzio maledetto al 99%
    è il rele'.....
    ciaooooooooooo
    Teto
    Ligier Be Four 180
    Can Am DS 450
    Polaris Traiboss 330
    Polaris Scrambler 500 4x4
    Honda Rincon TRX 650
    CF Moto ZForce 800
    Ninebot Minipro l'era elettrica è iniziata
    da OFF ROAD a OFF SHORE!
  • ONLINE
    SAMIR56
    Post: 8,730
    Post: 1,227
    Location: TERLIZZI
    Age: 63
    Gender: Male
    Quaddista
    Estremo
    00 11/9/2018 8:39 AM
    potrebbe essere il relè
    ..........................

    ma potrebbe essere anche il comando del relè, come ha scritto Fabio.

    ovviamente il principale imputato resta il relè, ma potrebbe anche essere una questione di collegamenti allentati.

    con certezza assoluta non si può escludere niente.

    fortunatamente non sono cose gravi.

    ciaooooooooooooooooooooooooooooo
  • OFFLINE
    ilfero
    Post: 22,159
    Post: 11,500
    Location: MILANO
    Age: 52
    Gender: Male
    Quad Assistenza e Salvataggio
    World Champion
    00 11/19/2018 12:43 PM
    Re: potrebbe essere il relè
    SAMIR56, 11/9/2018 8:39 AM:

    ..........................

    ma potrebbe essere anche il comando del relè, come ha scritto Fabio.

    ovviamente il principale imputato resta il relè, ma potrebbe anche essere una questione di collegamenti allentati.

    con certezza assoluta non si può escludere niente.

    fortunatamente non sono cose gravi.

    ciaooooooooooooooooooooooooooooo




    anche io concorderei sul rele';-)

    ilFero - quaddisti.it@gmail.com - cell: 392.8305881
    Fondatore di Quaddisti.it
    Istruttore Nazionale Quad
    DdG, DdM e GdM auto, moto e quad
    DT Squadra Corse Quaddisti.it
    Campione Italiano FMI, UISP, CSEN, AICS e ASI
    Grande forchetta e degustatore di vini
    Guru modus vivendi "quad enogastronomico for life"

  • OFFLINE
    Kingmassy
    Post: 264
    Post: 165
    Location: UMBERTIDE
    Age: 37
    Gender: Male
    Quaddista
    esperto
    00 11/30/2018 7:27 AM
    Aggiornamento:ho cambiato il rele d’avviamento,ma già da prima avevo visto che c’è qualcos’altro che non va,infatti,prima che mi arrivasse il pezzo, lo avevo messo in moto con la corda per fare un giro,ma dopo 60 secondi si è spento e non ne ha più voluto sapere😤
    Ora ho sostituito il rele,ma non si accende più il quadro.....la batteria è ok,smanettando un po’ nel vano rele,ho visto che se scuoto un po’ il rele della pompa il quadro si accende,ma se provo a mettere in moto si rispenge subito e devo riscuotere il rele per farlo riaccendere 🤔
    Che dite?
    Andato anche questo?
  • ONLINE
    SAMIR56
    Post: 8,762
    Post: 1,255
    Location: TERLIZZI
    Age: 63
    Gender: Male
    Quaddista
    Estremo
    00 11/30/2018 8:51 AM
    Re:
    Kingmassy, 30/11/2018 07.27:

    Aggiornamento:ho cambiato il rele d’avviamento,ma già da prima avevo visto che c’è qualcos’altro che non va,infatti,prima che mi arrivasse il pezzo, lo avevo messo in moto con la corda per fare un giro,ma dopo 60 secondi si è spento e non ne ha più voluto sapere😤
    Ora ho sostituito il rele,ma non si accende più il quadro.....la batteria è ok,smanettando un po’ nel vano rele,ho visto che se scuoto un po’ il rele della pompa il quadro si accende,ma se provo a mettere in moto si rispenge subito e devo riscuotere il rele per farlo riaccendere 🤔
    Che dite?
    Andato anche questo?




    mi sembra evidente che con questo nuovo indizio è facile inriminare il relè della pompa.

    però con le centraline non si sa mai che pesci prendere (almeno per me).

    bisognerebbe sapere a quale principio di funzionamento risponde il circuito di alimentazione benzina.

    dal tipo di difetto sembra che passi poca benzina e che il quad si spenga dopo averla bruciata anche a seguito di messa in moto manuale.

    poi è necessario dare un altro impulso per ripetere l'operazione.

    ciò puo dipendere dal rele che funziona a singhiozzo a causa di un suo difetto, oppure da un difetto del suo circuito di comando.

    veramente non sembra facile individuare quale delle due sia la causa.

    personalmente sarei tentato di dire che il relè faccia falso contatto.

    ma non conoscendo il principio di funzionamento del circuito benzina non posso escludere altra causa.

    prova svitare un pò il tappo del serbatoio, non vorrei che sia il classico caso in cui è l'aria che non entra nel serbatoio.

    sembrerebbe assurdo, ma siccome fare quella prova non costa nulla, tanto vale provarci.

    al momento non saprei cosa suggerirti.

    ciaoooooooooooooooooooo
  • OFFLINE
    ilfero
    Post: 22,184
    Post: 11,525
    Location: MILANO
    Age: 52
    Gender: Male
    Quad Assistenza e Salvataggio
    World Champion
    00 11/30/2018 3:21 PM
    Re: Re:
    SAMIR56, 11/30/2018 8:51 AM:




    mi sembra evidente che con questo nuovo indizio è facile inriminare il relè della pompa.

    però con le centraline non si sa mai che pesci prendere (almeno per me).

    bisognerebbe sapere a quale principio di funzionamento risponde il circuito di alimentazione benzina.

    dal tipo di difetto sembra che passi poca benzina e che il quad si spenga dopo averla bruciata anche a seguito di messa in moto manuale.

    poi è necessario dare un altro impulso per ripetere l'operazione.

    ciò puo dipendere dal rele che funziona a singhiozzo a causa di un suo difetto, oppure da un difetto del suo circuito di comando.

    veramente non sembra facile individuare quale delle due sia la causa.

    personalmente sarei tentato di dire che il relè faccia falso contatto.

    ma non conoscendo il principio di funzionamento del circuito benzina non posso escludere altra causa.

    prova svitare un pò il tappo del serbatoio, non vorrei che sia il classico caso in cui è l'aria che non entra nel serbatoio.

    sembrerebbe assurdo, ma siccome fare quella prova non costa nulla, tanto vale provarci.

    al momento non saprei cosa suggerirti.

    ciaoooooooooooooooooooo



    si concordo ...

    prima di cambiarlo prova a pulire i suoi contatti .. da ossido o altra mota ... ;-)


    [Edited by ilfero 11/30/2018 3:21 PM]

    ilFero - quaddisti.it@gmail.com - cell: 392.8305881
    Fondatore di Quaddisti.it
    Istruttore Nazionale Quad
    DdG, DdM e GdM auto, moto e quad
    DT Squadra Corse Quaddisti.it
    Campione Italiano FMI, UISP, CSEN, AICS e ASI
    Grande forchetta e degustatore di vini
    Guru modus vivendi "quad enogastronomico for life"

  • ONLINE
    Fabio5656
    Post: 1,752
    Post: 822
    Location: MUGGIO'
    Age: 63
    Gender: Male
    Quad Navetta Capo
    Capo
    00 11/30/2018 7:47 PM
    Ciao King da come hai scritto controlla il filo di massa del relè della pompa controlla anche tutti i cavi di massa della batteria al telaio e quello dal telaio al motore poi se non riscontri problemi dovrai sostituire il relè.
    Spero di esserti stato di aiuto. ciaoooo e buon lavoro
  • OFFLINE
    Kingmassy
    Post: 276
    Post: 173
    Location: UMBERTIDE
    Age: 37
    Gender: Male
    Quaddista
    esperto
    00 1/12/2019 1:54 PM
    Aggiornamento:
    Sotto le feste finalmente l’ho sistemato!
    Ho rifatto l’impianto per benino togliendo tutti i vari ruba corrente e magheggi vari che aveva fatto il vecchio proprietario,mettendo un box fusibili per i vari accessori,controllato lo statore (è ok)
    Ho rimontato tutto e mi sono accorto che la batteria è partita..... [SM=x544939]
    All’inizio lavori l’avevo controllata e mi dava 12-13 V sono sicuro( forse un errore del tester?)
    Comunque cambiata la batteria ora funziona tutto perfettamente!
    Che sia lei che dall’inizio dava problemi?
    Che Così all’improvviso mentre il quad era in moto da 5minuti si partita mi sembra strano......ma non impossibile
    Ora tengo sottocchio il regolatore,ma sono comunque contento perché così ho sistemato l’impianto per bene [SM=g27811]
  • ONLINE
    Fabio5656
    Post: 1,780
    Post: 841
    Location: MUGGIO'
    Age: 63
    Gender: Male
    Quad Navetta Capo
    Capo
    00 1/12/2019 7:15 PM
    bravo king non credo un errore del tester ma sicuramente una batteria non efficiente puo dare valori irregolari e ingannarti.
    son contento che hai risolto il problema Ciaoooooooo
  • OFFLINE
    Fonso18
    Post: 56
    Post: 56
    Age: 52
    Gender: Male
    Quaddista
    espertuccio
    00 1/12/2019 9:35 PM
    Complimenti per il lavoro.
    Possibile e come... la causa sia stata la batteria!

  • OFFLINE
    purosangueOFFROAD
    Post: 2,467
    Post: 1,731
    Location: PAVIA
    Age: 36
    Gender: Male
    Quad Navetta Capo
    Estremo
    00 1/13/2019 11:14 PM
    e bravo il nostro king!
    ;-)
    Teto
    Ligier Be Four 180
    Can Am DS 450
    Polaris Traiboss 330
    Polaris Scrambler 500 4x4
    Honda Rincon TRX 650
    CF Moto ZForce 800
    Ninebot Minipro l'era elettrica è iniziata
    da OFF ROAD a OFF SHORE!
  • OFFLINE
    ilfero
    Post: 22,239
    Post: 11,578
    Location: MILANO
    Age: 52
    Gender: Male
    Quad Assistenza e Salvataggio
    World Champion
    00 1/23/2019 11:09 AM
    Re:
    Kingmassy, 1/12/2019 1:54 PM:

    Aggiornamento:
    Sotto le feste finalmente l’ho sistemato!
    Ho rifatto l’impianto per benino togliendo tutti i vari ruba corrente e magheggi vari che aveva fatto il vecchio proprietario,mettendo un box fusibili per i vari accessori,controllato lo statore (è ok)
    Ho rimontato tutto e mi sono accorto che la batteria è partita..... [SM=x544939]
    All’inizio lavori l’avevo controllata e mi dava 12-13 V sono sicuro( forse un errore del tester?)
    Comunque cambiata la batteria ora funziona tutto perfettamente!
    Che sia lei che dall’inizio dava problemi?
    Che Così all’improvviso mentre il quad era in moto da 5minuti si partita mi sembra strano......ma non impossibile
    Ora tengo sottocchio il regolatore,ma sono comunque contento perché così ho sistemato l’impianto per bene [SM=g27811]



    King .. le batterie saltano per vibrazione ... da fermo possono funzionare mentre da in moto avere problemi e sembrano rompersi proprio in quel momento ... ma nella realta' le vibrazioni interrompono un elemento dissaldato.

    ilFero - quaddisti.it@gmail.com - cell: 392.8305881
    Fondatore di Quaddisti.it
    Istruttore Nazionale Quad
    DdG, DdM e GdM auto, moto e quad
    DT Squadra Corse Quaddisti.it
    Campione Italiano FMI, UISP, CSEN, AICS e ASI
    Grande forchetta e degustatore di vini
    Guru modus vivendi "quad enogastronomico for life"

  • OFFLINE
    Fonso18
    Post: 70
    Post: 64
    Age: 52
    Gender: Male
    Quaddista
    espertuccio
    00 1/23/2019 4:21 PM
    Re: Re:
    ilfero, 23/01/2019 11.09:



    King .. le batterie saltano per vibrazione ... da fermo possono funzionare mentre da in moto avere problemi e sembrano rompersi proprio in quel momento ... ma nella realta' le vibrazioni interrompono un elemento dissaldato.


    Boss,

    in piccolo inciso, la batteria può anche mollare per "vibrazione" ma il principale
    deterioramento di una batteria usata per la messa in moto o lo stazionamento è
    la temperatura ambiente a cui è sottoposta e l'eta oltre al possibile ricovero senza ricarica per parecchio tempo.
    le batterie risentono molto della temperatura (esempio inverno 0/10 °C estate 35 e oltre
    Se fossero tenute a una temperatura costante durerebbero più a lungo ... ma questo nei nostri mezzi
    (e in tutta l'autotrazione) non è possibile...
    i grafici/vita dei principali costruttori di batterie mettono sempre ben in evidenza la temperatura, uno a caso, sotto.
    pertanto dopo 3-4 anni la batteria andrebbe cambiata, perché quando decide di mollare, molla e basta.
    Specie in questo periodo sarebbe buona norma tenere le batterie dei nostri mezzi in carica con gli appositi
    "mantenitori di carica" costano poco e allungano di molto la vita della batteria , specie nel periodo invernale.
    Questi oggetti servono a evitare che gli elementi interni della batteria si ossidino perché non circola corrente,
    essendo, spesso, inutilizzati.
    Ciao!
    [Edited by Fonso18 1/23/2019 4:23 PM]
  • OFFLINE
    Fonso18
    Post: 71
    Post: 65
    Age: 52
    Gender: Male
    Quaddista
    espertuccio
    00 1/23/2019 4:23 PM
    uno a caso
  • ONLINE
    SAMIR56
    Post: 8,840
    Post: 1,304
    Location: TERLIZZI
    Age: 63
    Gender: Male
    Quaddista
    Estremo
    00 1/24/2019 8:15 AM
    [SM=g27811] [SM=g27811] [SM=g27811] [SM=g27811] [SM=g27811] [SM=g27811]

    ciaooooooooooooooooooooo
  • ONLINE
    Fabio5656
    Post: 1,794
    Post: 846
    Location: MUGGIO'
    Age: 63
    Gender: Male
    Quad Navetta Capo
    Capo
    00 1/24/2019 9:32 PM
    Re: Re: Re:
    Fonso18, 23/01/2019 16.21:

    Boss,

    in piccolo inciso, la batteria può anche mollare per "vibrazione" ma il principale
    deterioramento di una batteria usata per la messa in moto o lo stazionamento è
    la temperatura ambiente a cui è sottoposta e l'eta oltre al possibile ricovero senza ricarica per parecchio tempo.
    le batterie risentono molto della temperatura (esempio inverno 0/10 °C estate 35 e oltre
    Se fossero tenute a una temperatura costante durerebbero più a lungo ... ma questo nei nostri mezzi
    (e in tutta l'autotrazione) non è possibile...
    i grafici/vita dei principali costruttori di batterie mettono sempre ben in evidenza la temperatura, uno a caso, sotto.
    pertanto dopo 3-4 anni la batteria andrebbe cambiata, perché quando decide di mollare, molla e basta.
    Specie in questo periodo sarebbe buona norma tenere le batterie dei nostri mezzi in carica con gli appositi
    "mantenitori di carica" costano poco e allungano di molto la vita della batteria , specie nel periodo invernale.
    Questi oggetti servono a evitare che gli elementi interni della batteria si ossidino perché non circola corrente,
    essendo, spesso, inutilizzati.
    Ciao!



    concordo in pieno ottima spiegazione Fonso infatti nella gran parte dei casi le batterie saltano ai primi freddi o ai primi caldi..e l'unica arma di difesa per i nostri quad è un mantenitore di corrente.

    Ciaooooooo
  • OFFLINE
    purosangueOFFROAD
    Post: 2,484
    Post: 1,739
    Location: PAVIA
    Age: 36
    Gender: Male
    Quad Navetta Capo
    Estremo
    00 1/25/2019 12:37 AM
    preciso il nostro Fonso!
    bravo!!!!
    Teto
    Ligier Be Four 180
    Can Am DS 450
    Polaris Traiboss 330
    Polaris Scrambler 500 4x4
    Honda Rincon TRX 650
    CF Moto ZForce 800
    Ninebot Minipro l'era elettrica è iniziata
    da OFF ROAD a OFF SHORE!
  • OFFLINE
    Kingmassy
    Post: 279
    Post: 175
    Location: UMBERTIDE
    Age: 37
    Gender: Male
    Quaddista
    esperto
    00 1/25/2019 6:47 AM
    Infatti insieme alla batteria ho preso un bel mantenitore [SM=g27811]
  • OFFLINE
    Fonso18
    Post: 73
    Post: 66
    Age: 52
    Gender: Male
    Quaddista
    espertuccio
    00 1/25/2019 8:09 AM
    Kingmassy, 25/01/2019 06.47:

    Infatti insieme alla batteria ho preso un bel mantenitore [SM=g27811]

    🤟👍
    Ottimo!
  • OFFLINE
    ilfero
    Post: 22,242
    Post: 11,581
    Location: MILANO
    Age: 52
    Gender: Male
    Quad Assistenza e Salvataggio
    World Champion
    00 1/28/2019 1:49 PM
    Re:
    Kingmassy, 1/25/2019 6:47 AM:

    Infatti insieme alla batteria ho preso un bel mantenitore [SM=g27811]



    molto importante !

    ilFero - quaddisti.it@gmail.com - cell: 392.8305881
    Fondatore di Quaddisti.it
    Istruttore Nazionale Quad
    DdG, DdM e GdM auto, moto e quad
    DT Squadra Corse Quaddisti.it
    Campione Italiano FMI, UISP, CSEN, AICS e ASI
    Grande forchetta e degustatore di vini
    Guru modus vivendi "quad enogastronomico for life"